<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">

	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://diariofemenino.com.ar/df/wp-content/uploads/2018/10/favicon.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://diariofemenino.com.ar/feed/" title="Diario Digital Femenino últimas publicaciones" />
		<link rel="alternate" type="application/rss+xml" href="https://diariofemenino.com.ar/comments/feed/" title="Diario Digital Femenino últimos comentarios" />
		<link rel="pingback" href="https://diariofemenino.com.ar/df/xmlrpc.php" />

		<title>&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot; - Diario Digital Femenino</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot; Reni Eddo-Lodge vincula la cuestión de raza a la de género"/>
<link rel="canonical" href="https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot; - Diario Digital Femenino" />
<meta property="og:description" content="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot; Reni Eddo-Lodge vincula la cuestión de raza a la de género" />
<meta property="og:url" content="https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/" />
<meta property="og:site_name" content="Diario Digital Femenino" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDigitaFemenino/" />
<meta property="article:tag" content="Feminismo" />
<meta property="article:tag" content="racismo" />
<meta property="article:tag" content="Reni Eddo-Lodge" />
<meta property="article:section" content="Mujeres" />
<meta property="article:published_time" content="2021-02-08T13:14:02+00:00" />
<meta property="og:image" content="https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/7cfc221a-19d8-40b3-b80e-91d9b39126eb_16-9-aspect-ratio_default_0-e1612789910977.jpg" />
<meta property="og:image:secure_url" content="https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/7cfc221a-19d8-40b3-b80e-91d9b39126eb_16-9-aspect-ratio_default_0-e1612789910977.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="376" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot; Reni Eddo-Lodge vincula la cuestión de raza a la de género" />
<meta name="twitter:title" content="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot; - Diario Digital Femenino" />
<meta name="twitter:site" content="@DiarioFemenino1" />
<meta name="twitter:image" content="https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/7cfc221a-19d8-40b3-b80e-91d9b39126eb_16-9-aspect-ratio_default_0-e1612789910977.jpg" />
<meta name="twitter:creator" content="@DiarioFemenino1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariofemenino.com.ar/#organization","name":"Diario Femenino","url":"https://diariofemenino.com.ar/","sameAs":["https://www.facebook.com/DiarioDigitaFemenino/","https://twitter.com/DiarioFemenino1"],"logo":{"@type":"ImageObject","@id":"https://diariofemenino.com.ar/#logo","url":"https://diariofemenino.com.ar/df/wp-content/uploads/2018/10/logo.png","width":500,"height":92,"caption":"Diario Femenino"},"image":{"@id":"https://diariofemenino.com.ar/#logo"}},{"@type":"WebSite","@id":"https://diariofemenino.com.ar/#website","url":"https://diariofemenino.com.ar/","name":"Diario Digital Femenino","publisher":{"@id":"https://diariofemenino.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariofemenino.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/#primaryimage","url":"https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/7cfc221a-19d8-40b3-b80e-91d9b39126eb_16-9-aspect-ratio_default_0-e1612789910977.jpg","width":880,"height":376,"caption":"\"La liberaci\u00f3n feminista tambi\u00e9n es luchar contra el racismo, la homofobia y la transfobia\""},{"@type":"WebPage","@id":"https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/#webpage","url":"https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/","inLanguage":"es","name":"&quot;La liberaci\u00f3n feminista tambi\u00e9n es luchar contra el racismo, la homofobia y la transfobia&quot; - Diario Digital Femenino","isPartOf":{"@id":"https://diariofemenino.com.ar/#website"},"primaryImageOfPage":{"@id":"https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/#primaryimage"},"datePublished":"2021-02-08T13:14:02+00:00","dateModified":"2021-02-08T13:14:02+00:00","description":"\"La liberaci\u00f3n feminista tambi\u00e9n es luchar contra el racismo, la homofobia y la transfobia\" Reni Eddo-Lodge vincula la cuesti\u00f3n de raza a la de g\u00e9nero"},{"@type":"Article","@id":"https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/#article","isPartOf":{"@id":"https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/#webpage"},"author":{"@id":"https://diariofemenino.com.ar/#/schema/person/d057a8a6b8e98850a424835b33724dcc"},"headline":"\u00abLa liberaci\u00f3n feminista tambi\u00e9n es luchar contra el racismo, la homofobia y la transfobia\u00bb","datePublished":"2021-02-08T13:14:02+00:00","dateModified":"2021-02-08T13:14:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/#webpage"},"publisher":{"@id":"https://diariofemenino.com.ar/#organization"},"image":{"@id":"https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/#primaryimage"},"keywords":"Feminismo,racismo,Reni Eddo-Lodge","articleSection":"Mujeres,Resistencia VerdeVioleta"},{"@type":["Person"],"@id":"https://diariofemenino.com.ar/#/schema/person/d057a8a6b8e98850a424835b33724dcc","name":"Agustina","image":{"@type":"ImageObject","@id":"https://diariofemenino.com.ar/#authorlogo","url":"https://diariofemenino.com.ar/df/wp-content/uploads/2018/10/favicon.jpg","caption":"Agustina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Femenino &raquo; Feed" href="https://diariofemenino.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Femenino &raquo; RSS de los comentarios" href="https://diariofemenino.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Femenino &raquo; «La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia» RSS de los comentarios" href="https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/feed/" />
<link rel='stylesheet' id='parent-theme-css-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.16' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/edr-hijo/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://diariofemenino.com.ar/df/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariofemenino.com.ar/df/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/diariofemenino.com.ar\/df\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/diariofemenino.com.ar\/df\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/diariofemenino.com.ar\/df\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/diariofemenino.com.ar\/df\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariofemenino.com.ar/wp-json/' />
<link rel='shortlink' href='https://wp.me/paMu6V-euK' />
<link rel="alternate" type="application/json+oembed" href="https://diariofemenino.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofemenino.com.ar%2Fla-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariofemenino.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofemenino.com.ar%2Fla-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	
		
		<script data-ad-client="ca-pub-2320784475967369" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #677799;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #677799; }
			.list-title { border-bottom: 2px solid #677799;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>
		
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132466883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-132466883-1');
</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-55722 single-format-standard" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://diariofemenino.com.ar"><img src="https://diariofemenino.com.ar/df/wp-content/uploads/2018/10/logo.png" alt="Diario Digital Femenino" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Menu principal"><li id="menu-item-29570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29570"><a href="https://diariofemenino.com.ar/">Home</a></li>
<li id="menu-item-29755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29755"><a href="https://diariofemenino.com.ar/suscripcion/">Colaborar</a></li>
<li id="menu-item-29754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29754"><a href="https://diariofemenino.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-29571" class="social-icon social-face menu-item menu-item-type-custom menu-item-object-custom menu-item-29571"><a target="_blank" href="https://www.facebook.com/DiarioDigitaFemenino/"><span class="icon-text"></span></a></li>
<li id="menu-item-29572" class="social-icon social-tw menu-item menu-item-type-custom menu-item-object-custom menu-item-29572"><a target="_blank" href="https://twitter.com/DiarioFemenino1"><span class="icon-text"></span></a></li>
</ul>													<p>Diario Digital Femenino es el único medio virtual dedicado exclusivamente a la recopilación y producción de información sobre cuestiones de Género.</p>
											</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="https://diariofemenino.com.ar" name="searchform">
								<input type="text" placeholder="Buscar ..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Buscar" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Menú principal"><li id="menu-item-32272" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/biblioteca/">Biblioteca Virtual</a></li>
<li id="menu-item-29563" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/de-esi-si-se-habla/">De ESI Sí Se Habla</a></li>
<li id="menu-item-29565" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/historias-de-vida/">Historias de vida</a></li>
<li id="menu-item-29567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/mujeres-sindicalistas/">Mujeres Sindicalistas</a></li>
<li id="menu-item-29564" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/de-la-revolucion-al-reaprendizaje/">De la Revolución al Reaprendizaje</a></li>
<li id="menu-item-29753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://diariofemenino.com.ar/category/resistencia-verdevioleta/">Resistencia VerdeVioleta</a></li>
<li id="menu-item-30686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/genero-y-derechos-humanos/">Género y Derechos Humanos</a></li>
<li id="menu-item-32274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Otras</span></a>
<ul class="sub-menu">
	<li id="menu-item-32278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/actividades/">Actividades</a></li>
	<li id="menu-item-33666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/agenda-feminista/">Agenda Feminista</a></li>
	<li id="menu-item-32275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/azul-profundo/">Azul Profundo</a></li>
	<li id="menu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/mujeres-de-la-pampa/">Mujeres de La Pampa</a></li>
	<li id="menu-item-32276" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/articulos/">Mujeres en Palabras</a></li>
	<li id="menu-item-32277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariofemenino.com.ar/category/teologia-feminista/">Teología Feminista</a></li>
</ul>
</li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
																							<a href="https://diariofemenino.com.ar/contacto/" class="ad-link top"><span class="icon-text">&#9662;</span>Anuncio<span class="icon-text">&#9662;</span></a>
															<!--a href="https://www.orange-themes.com" target="_blank"><img src="https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/images/no-banner-728x90.jpg" alt="" title="" /></a-->						</div>
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir</a>
																<a href="mailto:?subject=Diario%20Digital%20Femenino%20%3A%20%26quot%3BLa%20liberaci%C3%B3n%20feminista%20tambi%C3%A9n%20es%20luchar%20contra%20el%20racismo%2C%20la%20homofobia%20y%20la%20transfobia%26quot%3B&body=Mira%20este%20art%C3%ADculo%3A%26quot%3BLa%20liberaci%C3%B3n%20feminista%20tambi%C3%A9n%20es%20luchar%20contra%20el%20racismo%2C%20la%20homofobia%20y%20la%20transfobia%26quot%3B%20-%20https%3A%2F%2Fdiariofemenino.com.ar%2Fla-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia%2F" target="_blank" title="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot;" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar E-mail</a>
									</div>
				
			</div>
				<h1>«La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia»</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="https://diariofemenino.com.ar/df/wp-content/uploads/2019/01/avatar.jpg" alt="Agustina" />
		</span>
		<div class="a-content">
			<span>Por <b>Agustina</b></span>
			<span class="meta">
				febrero 8, 2021 10:14							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-55722 post type-post status-publish format-standard has-post-thumbnail hentry category-mujeres category-resistencia-verdevioleta tag-feminismo tag-racismo tag-reni-eddo-lodge">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/7cfc221a-19d8-40b3-b80e-91d9b39126eb_16-9-aspect-ratio_default_0-e1612789910977-890x395_c.jpg" alt="«La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia»" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Artículos relacionados</h3>
	<ul>
					<li>
				<a href="https://diariofemenino.com.ar/fundacion-huesped-encuesta/">Fundación Huésped:Encuesta a Pre-Candidatos Presidenciales</a>
									<a href="https://diariofemenino.com.ar/fundacion-huesped-encuesta/#comments" class="h-comment">0</a>
					<span class="meta-date">02.Ago</span>
							</li>
						<li>
				<a href="https://diariofemenino.com.ar/libreria-de-mujeres-la-unica-de-latinoamerica/">Librería de Mujeres, la única de Latinoamérica</a>
									<a href="https://diariofemenino.com.ar/libreria-de-mujeres-la-unica-de-latinoamerica/#comments" class="h-comment">0</a>
					<span class="meta-date">08.Mar</span>
							</li>
						<li>
				<a href="https://diariofemenino.com.ar/en-kurdistan-el-patriarcado-se-cayo/">En Kurdistán el patriarcado se cayó</a>
									<a href="https://diariofemenino.com.ar/en-kurdistan-el-patriarcado-se-cayo/#comments" class="h-comment">0</a>
					<span class="meta-date">26.Mar</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>«La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia»</p>
<p>Reni Eddo-Lodge, primera persona negra y británica líder de ventas en Reino Unido: «Decir que la pluralidad en el feminismo fractura el movimiento es ridículo: ¿Qué deben hacer las mujeres negras? ¿Cortarse por la mitad?”</p>
<p><a href="http://renieddolodge.co.uk/about/">Reni Eddo-Lodge</a> vincula la cuestión de raza a la de género, clase y orientación sexual: «Todo está relacionado, porque hay mujeres que son negras, mujeres que son lesbianas, mujeres que son trans y mujeres pobres. No solo sufren discriminación por ser mujeres, sino por su raza, su género o su situación socioeconómica», indica.</p>
<p>Esta periodista británica se ha convertido en un referente de la lucha antirracista y feminista en su país, ha generado debate y también polémica en los sectores más reaccionarios. Cuando la actriz Emma Watson leyó su libro, declaró públicamente su admiración por ella y reconoció que le había cambiado la mirada. Desde entonces han colaborado juntas en varias ocasiones: en el rediseño alternativo <a href="https://www.theguardian.com/books/2020/jul/21/reni-eddo-lodge-and-emma-watson-to-redraw-london-tube-map-with-womens-names">de un mapa del metro</a> londinense, colocando en sus estaciones nombres de grandes mujeres o en <a href="https://www.youtube.com/watch/AwWCZl_OUsY">una entrevista</a> en la que la actriz no escatimó en elogios hacia la escritora.</p>
<p>Todo empezó en 2014, cuando, harta de discutir con personas que negaban el racismo estructural, Eddo-Lodge escribió un post en su blog titulado <a href="http://renieddolodge.co.uk/blog/">Por qué no hablo con blancos sobre racismo</a>. De forma inesperada para ella, aquel artículo se hizo viral y abrió un extenso debate que le condujo a escribir un libro con el mismo título. El pasado mes de junio, coincidiendo con el asesinato de George Floyd en Estados Unidos y el auge del movimiento Black Lives Matter, se convirtió en la primera persona negra y británica que encabezaba la lista de ventas en su país.</p>
<p>El libro, multipremiado, acaba de publicarse <a href="https://www.planetadelibros.com/libro-por-que-no-hablo-con-blancos-sobre-racismo/324610">en España</a>. En él ofrece argumentos contra el racismo y el privilegio blanco, pero también contra el machismo o contra las críticas a la pluralidad en el feminismo. Habla de todo ello con elDiario.es desde su casa en Londres, a través de videoconferencia.</p>
<p><em>Liberarse de las estructuras patriarcales no significa entrar en ellas, sino cambiarlas. </em></p>
<p>Es muy interesante el concepto que desarrolla en el libro y que denomina &#8216;el miedo a un planeta negro&#8217;.</p>
<p>Desarrollé ese concepto cuando la extrema derecha empezó a hablar de los &#8216;riesgos&#8217; de los cambios demográficos aquí en Reino Unido, con predicciones que insisten en que los blancos podrían convertirse en una minoría en 2066 y que eso provocaría la pérdida de la naturaleza blanca británica. Quienes provocan este debate son los mismos que dicen que no hay racismo. Si no hay racismo, ¿a qué viene tener miedo a ser una minoría? Plantear ese debate es reconocer tácitamente que hay un gran problema de desequilibrio y de poder en función de las razas.</p>
<p>El ya desaparecido político del Partido Conservador Enoch Powell, conocido por su racismo, articuló ese miedo muy claramente cuando dijo que en el futuro los negros tendrán el poder sobre los blancos y que eso sería una injusticia. Sugería así que los antirracistas estarían buscando la dominación del mismo modo que los blancos han hecho durante siglos.</p>
<p>En vez de admitir que está mal que una raza tenga poder sobre otra, dicen que está mal que los negros tengan poder sobre los blancos, pero no critican lo contrario. A eso me refiero, el miedo a un planeta negro viene de la comprensión de que hay injusticia y piensan que &#8216;esa injusticia está bien siempre y cuando no me pasa a mí&#8217;.</p>
<div id="attachment_55729" style="width: 890px" class="wp-caption aligncenter"><img class="size-full wp-image-55729" src="https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/42a3d6e5-fce6-41e2-a149-f1266d700266_16-9-aspect-ratio_default_0.jpg" alt="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot;" width="880" height="495" srcset="https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/42a3d6e5-fce6-41e2-a149-f1266d700266_16-9-aspect-ratio_default_0.jpg 880w, https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/42a3d6e5-fce6-41e2-a149-f1266d700266_16-9-aspect-ratio_default_0-300x169.jpg 300w, https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/42a3d6e5-fce6-41e2-a149-f1266d700266_16-9-aspect-ratio_default_0-768x432.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" /><p class="wp-caption-text">«La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia»</p></div>
<p><strong>¿Qué es el privilegio blanco?</strong></p>
<p>Hay que entender las bases de la estructura en la que vivimos. ¿Qué significa que siempre haya beneficio de la marginación? Por ejemplo: Cuando personas afrobritánicas envían su currículum a una empresa ¿cómo son tratadas en comparación con las personas blancas? Si te rechazan por tu raza o porque tu nombre no suena a blanco británico, eso es el privilegio blanco.</p>
<p>Es el beneficio que se extrae del <a href="https://diariofemenino.com.ar/angela-davis-el-feminismo-es-el-arma-mas-potente-para-luchar-contra-el-racismo-y-el-fascismo/">racismo</a>. Si ciertos sectores buscan marginar a un grupo, ¿por qué lo hacen? No digo que haya una conspiración mundial, pero la marginación estructural tiene un objetivo, porque las oportunidades de algunas personas comienzan con una promoción o un impulso extra. Y eso es injusto y desigual. Si te colocas sobre el cuello de alguien para mirar por la ventana, le provocas sufrimiento y te beneficias de su sufrimiento. Eso es el privilegio blanco.</p>
<p><em>En nombre de la libertad de expresión, la extrema derecha defiende el discurso del odio. </em></p>
<p><strong>Dice en su libro que es habitual ver a personas racistas o de la extrema derecha escudándose en la libertad de expresión para defender su derecho a ser racistas. ¿Cómo se ha llegado a esto?</strong></p>
<p>No prestando demasiada atención a las raíces y a las causas de las atrocidades que se han llevado a cabo en nombre del racismo. No yendo al corazón de cómo esas cuestiones pudieron ocurrir. Hace solo unos días fue el Día del Holocausto, y muchas organizaciones judías recordaron que todo empieza con el discurso de odio. Comienza con el discurso de odio, demonizando y marginando. Los judíos no lo olvidan.</p>
<p>Hemos visto los comienzos de la extrema derecha, con sus discursos de odio, en nombre de la equidistancia o del debate. Y lo defienden incluso cuando hemos podido documentar atrocidades a las que este tipo de lenguaje lleva. Soy una escritora, claro que defiendo la libertad de expresión, pero la sociedad debería contrastar y buscar cierto equilibrio para asegurar que la libertad de expresión no conduzca a discursos de odio ni a atrocidades. Debemos tener responsabilidad.</p>
<p>Ahora lo estamos viendo también con la gente que está en contra de los confinamientos, los escépticos contra las restricciones, que ponen en riesgo la vida de la gente en nombre de la libertad de expresión. La semana pasada un hombre aquí en mi país prestó atención a estos escépticos y eso le costó la vida, porque les creyó, salió a la calle, socializó, contrajo el coronavirus y falleció. Esta gente que dice estas cosas en los programas de radio debería sentirse responsables.</p>
<p><strong>Menciona en uno de los capítulos de su libro que algunas mujeres perciben de forma inmediata la desigualdad de género en un acto público, pero que es más difícil que algunas puedan ver como un problema el hecho de que todos los participantes sean blancos.</strong></p>
<p>Hay cierto feminismo con una mirada muy estrecha. En ese sector ellas creen que su liberación es aplicable a todas las mujeres, pero esas mujeres tienden a ser todas blancas. Nuestro trabajo como feministas debe ser ampliar el espectro.</p>
<p>Si creemos en la igualdad y en la justicia, eso tiene que ser para todo el mundo, también para las más desfavorecidas y limitadas por el patriarcado. No solo para mujeres blancas. Ahora se dice que solo se necesita el 50/50 [50% hombres, 50% mujeres], pero no se piensa en cómo es la desigualdad real, cómo se manifiesta en la sociedad.</p>
<p>Cuanto más de clase media se convierte mi mundo, más personas blancas hay a mi alrededor.</p>
<p><strong>Habla también en su libro de quienes dicen que la diversidad en el feminismo divide y fragmenta el movimiento. ¿Qué opina de esos argumentos?</strong></p>
<p>Son ridículos, porque lo cierto es que hay mujeres que son negras. ¿Qué deben hacer las mujeres negras? ¿Cortarse a la mitad? No tiene sentido. Esas visiones no tienen en cuenta la diversidad del mundo. Vivo en Londres, cuando salgo de mi casa veo diferentes tipos de mujeres todos los días. El feminismo está en contra de la opresión de género y la explotación, si hay mujeres afectadas por el racismo o por la homofobia o por la transfobia, luchar contra eso es parte de la liberación.</p>
<p>Para mí se trata de una visión estrecha. Eso sí que divide, renunciar a una mirada abierta, negarse a ser un movimiento inclusivo. Es muy divisorio, puede ser elitista y creo que estrangula el potencial del movimiento feminista, limitando la oportunidad de la colaboración y del cruce de trabajos entre comunidades.</p>
<p>Si decidimos limitarnos a un solo tipo de mujeres, ya no es solo mujeres blancas, sino mujeres de clase media también. O, puestas así, centrémonos en la aristocracia y que se joda el resto. No digo que las mujeres con la máxima riqueza y el máximo privilegio blanco no necesiten ser liberadas de la opresión de género, pero si solo nos centramos en ellas, entonces muchas se van a quedar fuera. Por eso necesitamos abrir el punto de partida.</p>
<p><em>Ser mujer negra significa tener muchas más posibilidades de ser de clase trabajadora. </em></p>
<p>En torno a este asunto, que también forma parte del debate aquí en España, escribe usted de la diversidad de las luchas que hay en la izquierda. Hay quienes dicen que esta diversidad nos divide y nos distrae de lo fundamental y hay quienes sostienen que todas las reivindicaciones suman y están vinculadas de algún modo.</p>
<p>A veces me pregunto dónde vive alguna gente. Porque yo procedo de clase trabajadora, vivo en una ciudad, mi barrio de origen es de clase trabajadora, mi vecino era somalí, había gente irlandesa, teníamos un colega de Polonia. Es decir, es de clase trabajadora pero también multiétnico.</p>
<p>De hecho, cuanto más de clase media se convierte mi mundo, más blancos hay a mi alrededor, en mi círculo social. De donde yo soy, ser negro o negra significa tener muchas más posibilidades de ser clase trabajadora. Muchas más. No solo eso: de donde yo procedo ser de raza negra significa tener más posibilidades de ser pobre o de no tener casa. Los datos y las estadísticas de mi barrio indican que quienes están esperando una vivienda social del Gobierno son sobre todo madres solteras negras. Sufren pobreza, sufren racismo, porque son negras y han crecido en un área marcada por la división de clase y de raza, y también sufren opresión de género, violencia sexual y sacan adelante a sus hijos solas.</p>
<p>Es un error centrarse solo en la cuestión de clase, porque no hay solo una cuestión de desigualdad económica. Si yo fuera capaz de mejorar la vida económica de las mujeres de mi barrio, todavía sufrirían otros riesgos, por ser mujeres o por ser negras. De donde yo vengo, la cara de la pobreza suele ser mucho más negra. Y mujer. No digo que los hombres no sufran la pobreza, sino que en el lugar del que procedo, las mujeres tienen más posibilidades que ellos de ser dependientes y pobres, y si son negras, más aún.</p>
<p>Es decepcionante y limitante sugerir que solo podemos abordar un problema por vez. Esto no significa que todos en la izquierda tengamos que abordar todo, pero sí trabajar entre comunidades y de forma colaborativa. Trabajar juntos.</p>
<p><em>El feminismo desafía el modo en que la sociedad funciona, y por tanto seguirá habiendo gente que se oponga a él. </em></p>
<p>Hay políticos que reciben una repentina inspiración feminista cuando se trata de estigmatizar a las personas migrantes o a las minorías, sean árabes, musulmanes, extranjeros, etc.</p>
<p>El feminismo debería evitar la tentación de aliarse con este tipo de políticos que instrumentalizan el feminismo en favor del racismo. En el libro me refería a David Cameron, por ejemplo. Hay una tendencia entre cierto tipo de políticos que solo abrazan cuestiones liberales cuando se trata de criticar a &#8216;los otros&#8217;, a los de fuera, a los diferentes. Es bastante vergonzoso si lo comparamos con el feminismo islámico, que hace un enorme trabajo en las comunidades musulmanas para luchar contra el patriarcado.</p>
<p>Dice en su libro: «No es mi responsabilidad cambiar, es el mundo que nos rodea el que debería cambiar. No es lo mismo decir que queremos ser incluidas que decir que queremos reconstruir tu sistema exclusivo. La equidad está bien como una fase de transición».</p>
<p>Está relacionado con el debate que existe en muchos países sobre las cuestiones de la diversidad y con aquellos que afirman que las políticas de la diversidad nos distraen de lo esencial, de cambiar el sistema. Para mí liberarse de las estructuras patriarcales significa fundamentalmente cambiarlas, no entrar en ellas y ya. No veo cómo no cambiar estas estructuras puede ser útil para las mujeres, para las minorías.</p>
<p>No veo lógico llamar liberación a que la mayoría de las mujeres sigan encargándose de las tareas domésticas y teniendo doble trabajo. Porque eso, ¿para quién funciona? Para mí el objetivo no es ser incluidas en un sistema que no funciona para la mayoría. Porque creo que poca gente podría ser incluida así. No es justo.</p>
<div id="attachment_55730" style="width: 890px" class="wp-caption aligncenter"><img class="size-full wp-image-55730" src="https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/95dbce34-4a7e-4add-8820-da37468563e4_16-9-aspect-ratio_default_0.jpg" alt="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot;" width="880" height="495" srcset="https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/95dbce34-4a7e-4add-8820-da37468563e4_16-9-aspect-ratio_default_0.jpg 880w, https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/95dbce34-4a7e-4add-8820-da37468563e4_16-9-aspect-ratio_default_0-300x169.jpg 300w, https://diariofemenino.com.ar/df/wp-content/uploads/2021/02/95dbce34-4a7e-4add-8820-da37468563e4_16-9-aspect-ratio_default_0-768x432.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" /><p class="wp-caption-text">«La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia»</p></div>
<p><strong>En los últimos años el feminismo ha conquistado muchos espacios pero queda mucho por hacer. Al mismo tiempo se observa una reacción por parte del machismo. ¿Cómo analiza esta contestación al crecimiento del feminismo?</strong></p>
<p>Creo que esto ocurre cuando eres mujer y estás creando un impacto. No creo que todo el mundo vaya a cambiar con el aumento de los debates antirracistas o antimachistas. Habrá gente que diga: «Mira, estas ideas me interesan» y a otros no les gustará el feminismo.</p>
<p>Vivimos en una sociedad plural, pero no quiero que usen la ley, la política o la religión para controlar los cuerpos de las mujeres. O para marginar a gente. Sí, las reacciones continuarán. En mi país es preocupante porque ahora este tipo de posiciones están alcanzando altos niveles del Gobierno. Eso demuestra que el trabajo del feminismo tiene tanto impacto que hay gente que lo considera una amenaza.</p>
<p>Estaríamos engañándonos si quienes luchan por el feminismo piensan que su popularidad fluirá y nadie les pondrá objeción. El feminismo desafía el modo en que la sociedad funciona, y por tanto alguna gente seguirá oponiéndose al movimiento feminista.</p>
<p><strong>¿Cómo ha recibido el éxito de su libro?</strong></p>
<p>No lo esperaba. Veo que siguen surgiendo artículos sobre él, que la gente sigue usándolo para entender cómo opera el racismo. Fue recibido con curiosidad y también con hostilidad por parte de algunos grupos, sobre todo de la extrema derecha. No salgo mucho en debates públicos, procuro tener un perfil bajo. Creo que en general la recepción ha sido ampliamente positiva. La mayor parte de la hostilidad procede de gente a la que no le gusta la idea que sugiere el título pero que no ha leído el libro.</p>
<p>También ha habido críticas que han sido útiles para mí. Por supuesto he seguido debatiendo sobre racismo con personas blancas, porque además aquellas blancas que reconocen el papel del racismo estructural tienen un papel crucial para cambiar las cosas. Existe la sensación de que acabar contra el racismo siempre recae sobre los de más abajo, cuando en realidad el racismo es un problema de las personas blancas.</p>
<p><a href="https://www.eldiario.es/">ElDiario.es</a></p>
<p><a href="https://diariofemenino.com.ar">Diario Digital Femenino</a></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55722" class="share-facebook sd-button share-icon no-text" href="https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-55722" class="share-linkedin sd-button share-icon no-text" href="https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55722" class="share-twitter sd-button share-icon no-text" href="https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-55722" class="share-pinterest sd-button share-icon no-text" href="https://diariofemenino.com.ar/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%22La%20liberaci%C3%B3n%20feminista%20tambi%C3%A9n%20es%20luchar%20contra%20el%20racismo%2C%20la%20homofobia%20y%20la%20transfobia%22%20https%3A%2F%2Fdiariofemenino.com.ar%2Fla-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir</a>
																<a href="mailto:?subject=Diario%20Digital%20Femenino%20%3A%20%26quot%3BLa%20liberaci%C3%B3n%20feminista%20tambi%C3%A9n%20es%20luchar%20contra%20el%20racismo%2C%20la%20homofobia%20y%20la%20transfobia%26quot%3B&body=Mira%20este%20art%C3%ADculo%3A%26quot%3BLa%20liberaci%C3%B3n%20feminista%20tambi%C3%A9n%20es%20luchar%20contra%20el%20racismo%2C%20la%20homofobia%20y%20la%20transfobia%26quot%3B%20-%20https%3A%2F%2Fdiariofemenino.com.ar%2Fla-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia%2F" target="_blank" title="&quot;La liberación feminista también es luchar contra el racismo, la homofobia y la transfobia&quot;" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar E-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="https://diariofemenino.com.ar/df/wp-content/uploads/2019/01/avatar.jpg" alt="Agustina" />
		</span>
		<div class="a-content">
			<span>Por <b>Agustina</b></span>
			<span class="meta">
				febrero 8, 2021 10:14							</span>
		</div>
	</div>
										<div class="article-tags tag-cloud">
		<strong>ETIQUETAS:</strong>
		<a href="https://diariofemenino.com.ar/tag/feminismo/">Feminismo</a><a href="https://diariofemenino.com.ar/tag/racismo/">racismo</a><a href="https://diariofemenino.com.ar/tag/reni-eddo-lodge/">Reni Eddo-Lodge</a>	</div>

								</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Escribir un comentario</a>
							<h2>Sin comentarios</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No hay comentarios aún!</b>
											<p>Todavía no hay comentarios, pero puede ser el primero en comentar este artículo.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Escribir un comentario</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Ver comentarios</a>
									<h2>Escribir un comentario</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://diariofemenino.com.ar/df/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<<p class="contact-form-message"><label for="c_message">Comentario<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mensaje..."></textarea></p><p class="contact-form-user"><label for="c_name">Nombre <span class="required">*</span></label><input type="text" placeholder="Nombre..." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Sitio web</label><input type="text" placeholder="Sitio web..." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar un comentario" /> <input type='hidden' name='comment_post_ID' value='55722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f37f15a12b" /></p><input type="hidden" id="ak_js" name="ak_js" value="211"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget"><h3>SUSCRIPCIONES</h3>			<div class="textwidget"><p><a href="/suscripcion/"><img class="size-medium wp-image-29577 aligncenter" src="https://diariofemenino.com.ar/df/wp-content/uploads/2020/09/susc.jpeg" alt="" width="300" height="70" /></a></p>
</div>
		</div><div class="widget-2 widget"><h3>Publicidades</h3>			<div class="textwidget"><p><a href="#" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2021/01/estafa-300x150.jpg" alt="" width="300" height="150" /></a></p>
<p><a href="https://ipav.lapampa.gob.ar/" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2020/12/info1-1.jpg" alt="" width="300" height="150" /></a></p>
<p><a href="#" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2020/11/300-x-150.png" alt="" width="300" height="150" /></a></p>
<p>&nbsp;</p>
<p><a href="#" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2020/08/lenny.gif" alt="" width="300" height="150" /></a></p>
<p><!--a href="http://www.mds.lapampa.gov.ar/tarjeta-joven.html" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2019/12/300x150.gif" alt="" width="300" height="150" /></a--></p>
<p><a href="http://bit.ly/TriemaDigital" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2020/09/triema.jpeg" alt="" width="300" height="150" /></a></p>
<p><a href="https://www.facebook.com/De-todo-Artesanal-1703176133234061/" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2019/11/a5d956bc-b46d-4169-96d1-c045eb772aca.jpg" alt="" width="300" height="150" /></a></p>
<p><a href="https://www.facebook.com/Esmeralda-Uriarte-103064657797370/" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2020/02/esmeralda.jpg" alt="" width="300" height="150" /></a></p>
<p><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2019/08/tarjeta-violeta.jpeg" alt="" width="300" height="150" /></p>
<p><!--a href="#" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2018/10/300x150-4-2.gif" alt="" width="300" height="150" /></a--></p>
<p><!--a href="https://www.facebook.com/Generosne.lapampa/" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2019/05/95643a6b-2772-4db5-b70e-89b265ebee50.jpg" alt="" width="300" height="auto" /></a--></p>
<p><!--a href="#" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2019/02/humanistas.jpg" alt="" width="300" height="auto" /></a--></p>
<p><!--a href="#" target="_blank" rel="noopener"><img class="aligncenter wp-image-29578 size-medium" src="https://diariofemenino.com.ar/df/wp-content/uploads/2018/10/Banco-credicoop-plazos-fijos-particulares.jpg" alt="" width="300" height="150" /></a--></p>
</div>
		</div><div class="widget-3 last widget"><h3>Facebook</h3>			<div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1506951329547524&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Diario-Digital-Femenino/243560165841293?ref=bookmarks" data-width="600" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Menú footer"><li id="menu-item-29573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29573"><a href="https://diariofemenino.com.ar/">Home</a></li>
<li id="menu-item-29757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29757"><a href="https://diariofemenino.com.ar/suscripcion/">Colaborar</a></li>
<li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29756"><a href="https://diariofemenino.com.ar/contacto/">Contacto</a></li>
</ul>
											<a href="https://diariofemenino.com.ar" class="logo-footer"><img src="https://diariofemenino.com.ar/df/wp-content/uploads/2018/10/favicon.jpg" alt="Diario Digital Femenino" /></a>
					
					<div class="contenedor-pwf"><p>© 2018 Copyright <b>Diario Digital Femenino</b>. Todos los derechos reservados. Desarrollado por <a href="https://www.edrweb.com.ar" target="_blank" >edrweb</a></p></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Leyendo...</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Cerrar ventana</a>
					<div class="loading-box">
						<h3>Leyendo. Por favor espere!</h3>
						<span>Esto puede tomar un segundo o dos.</span>
						<span class="loading-image"><img src="https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "No ingresaste tu primer nombre.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "El primer nombre es la longitud incorrecta.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "No ingresaste una dirección de correo electrónico.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "La dirección de correo electrónico contiene caracteres ilegales.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "No ingresaste tu primer nombre.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "El primer nombre es la longitud incorrecta.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "No ingresaste una dirección de correo electrónico.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "La dirección de correo electrónico contiene caracteres ilegales.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "No ingresaste tu mensaje.\n";
				} else if (fld.value.length < 3) {
					error = "El mensaje es corto.\n";
				}

				return error;
			}
		</script>
		

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diariofemenino.com.ar\/la-liberacion-feminista-tambien-es-luchar-contra-el-racismo-la-homofobia-y-la-transfobia\/":55722};
	</script>
						<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202106'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariofemenino.com.ar/df/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202106.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'159318853',post:'55722',tz:'-3',srv:'diariofemenino.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '159318853', '55722' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>